L’ANSSI a récemment dévoilé son Top 10 des vulnérabilités de 2021, dans lequel l’organisme reprend les CVE les plus dangereuses de l’année passée.

Au sein de ce résumé, l’ANSSI revient sur certaines des failles les plus marquantes telles que :

  • $La CVE-2021-31207 "ProxyShell"
  • $La CVE-2021-21985 "VMware"
  • $La CVE-2021-44228 "Log4Shell"

Pour plus d’actualité Straton IT

Les chiffres clés de la cybersécurité - Straton IT
Retour d'expérience MEL - Corrium
Les Echos - Straton IT